Вопросы_2РК_Информатика

Excel. Как можно сделать в ячейке с формулой ссылку абсолютной?

- щелкнуть по ячейке, нажать F2.

- щелкнуть по строке формул, нажать F5.

- щелкнуть по ячейке, нажать F1.

+ установить курсор перед ссылкой, нажать клавишу F4.

- щелкнуть дважды по ячейке, нажать F6.

\/

/\

Excel. Имеется формула =СУММ(А1:Е1). По этой формуле определится:

- сумма чисел, размещенных в ячейках только А1 и Е1.

+ сумма чисел, размещенных в диапазоне ячейках между А1 и Е1.

- частное от деления ячейки А1 на Е1.

- среднее значение чисел в ячейках А1 и Е1.

- среднее значение всех чисел, размещенных в диапазоне между А1 и Е1.

\/

/\

Excel. В ячейке Н5 электронной таблицы записана формула =$B$5*V5. Какая формула будет получена из нее при копировании в ячейку Н7:

+ =$B$5*V7.

- =$B$5*V5.

- =$B$7*V7.

- =B$7*V5.

- =$B$5*5.

\/

/\

Excel. Чтобы ссылка на ячейку стала абсолютной, нужно поставить перед буквой и цифрой в адресе ячейки знак:

- «!».

- «#».

+ «$».

- «&».

- «*».

\/

/\

Excel. Чем отличается интерфейс MS Excel от интерфейса MS Word:

- наличием Панели Рисования.

- наличием Панели Форматирования.

- наличием Строки состояния.

+ наличием Строки формул.

- наличием Сроки Таблица.

\/

/\

Excel. Для выделения несмежных ячеек используется мышь совместно:

- с клавишей Shift

+ с клавишей Ctrl

- с клавишей Up

- с клавишей Down

- с клавишей Alt

\/

/\

Excel. Выберите неправильное обозначение имени ячейки:

- В2

- С10

- Е4050

- I1000

+ 10А

\/

/\

Excel. Чтобы отсортировать данные по убыванию необходимо выполнить следующие последовательности действий:

+ Данные — Сортировка — указать сортируемый столбец — по убыванию.

- Сервис — Сортировка — указать сортируемый столбец — по убыванию.

- Файл — Сортировка — указать сортируемый столбец — по убыванию.

- Формат — Сортировка — указать сортируемый столбец — по убыванию.

- Правка — Сортировка — указать сортируемый столбец — по убыванию.

\/

/\

Excel. Удалить лист Excel можно с помощью:

- клавиши Delete.

+ Правка + Удалить лист.

- Правка + Вырезать лист.

- Формат + Вырезать лист.

- Файл + Вырезать лист.

\/

/\

Excel. Рабочая книга MS Excel имеет расширение:

+ xls.

- xlc.

- xlw.

- xlo.

- doc.

\/

/\

EXCEL. Какая формула появится при копировании формулы =B1*$D1+B$1 из ячейки Е1 в Е10?

- =B1*$D$1+B$1

- =B10*$D$10+B$10

- =B1*d$1+B1

- =B10*$D1+B1

+ =B10*$D10+B$1

\/

/\

EXCEL. Как вставить комментарий к ячейке?

- Правка-Специальная вставка

+ Вставка-Примечание

- Вставка-Объект-Картинки

- Вставка-Объект-WordArt

- Данные-Сводная таблица

\/

/\

EXCEL. Как записать текст в ячейке в несколько строк?

- Формат-Столбец

- Ячейки — Выравнивание, Поворот

- Автоподбор ширины

+ Формат — Ячейки-Выравнивание-Перенос по словам

- Формат — Высота- Несколько строк

\/

/\

EXCEL. Какая из команд используется для выборки информации из базы данных?

- Данные-Сортировка

+ Данные-Фильтр-Автофильтр

- Окно-Новое

- Формат-Ячейки

- Формат-Высота-Строки

\/

/\

Excel. Какой тип адресации Excel использует по умолчанию?

+ относительный

- абсолютный

- специальный

- относительный и абсолютный

- относительный, абсолютный и специальный

\/

/\

Excel. В ячейку В6 ввести формулу суммы значений, находящихся в диапазоне В1:В5

+=СУММ(B1:B5)

- =sum(B1:B5)

- =сум(B1:B5)

- =»сумм(B1:B5)»

- «сумм(B1:B5)»

\/

/\

Excel. Вычислить значение функции z=sin(x)*e^(-2x).Значение х расположено в ячейке А1

- =sin(A1)*e^(-2A1)

- =sin(A1)*exp^(-2A1)

- =sin(A1)*exp(-2A1)

- =sin(x)*exp(-2*A1)

+ =sin(A1)*exp(-2*A1)

\/

/\

Excel. Определить среднее значение по 2-м предметам (физике и информатике):

+ Срзнач(Информатика!С5;физика!С5)

- Срзнач(С5+С5)/2

- Срзнач(Сумма (С5+С%)

- Статистические (С5+С6)

- Срзнач (ИнформатикаС5,физикаС5)

\/

/\

Excel. Абсолютный адрес клетки указан верно:

- $С4

- Х>125

+ $C$5

- $1С

- д2$2

\/

/\

Excel. Если задан абсолютный адрес клетки $X$5

- Адрес клетки изменяется

- Изменяется только номер строки

- Изменяется только номер столбца

+ При копировании адрес клетки не изменяется

- Абсолютный и относительный адрес одинаковые

\/

/\

Excel. Программа MS Excel -это

- Текстовой редактор;

- Графический редактор;

+ Электронная таблица;

- База данных;

- Словарь;

\/

/\

Excel. Минимальный элемент для хранения данных

- рабочий лист;

+ ячейка;

- рабочая книга;

- таблица;

- файл;

\/

/\

Excel. Таблица в Excel называется

- cтрокой;

- рабочим полем;

- столбцом;

+ рабочим листом;

- ячейкой;

\/

/\

Excel. Как при первом открытии программы файл Excel называется?

+ Книга 1;

- Документ 1;

- Файл 1;

- Лист 1;

- Папка 1;

\/

/\

Excel. Каждая рабочая таблица в EXCEL содержит

- 965536 строки и 256 столбцов;

+ 256 столбцов и 65 536 строк;

- 26 столбцов и 385 строк;

- 16 384 строки и 12 столбцов;

- 256 строк и 256 столбцов;

\/



Страницы: Первая | 1 | 2 | 3 | ... | Вперед → | Последняя | Весь текст